Page 1 sur 3 123 DernièreDernière
Affichage des résultats 1 à 10 sur 22

Discussion: Déconnection intempestive de WINDOWS MAIL

  1. #1
    Novice
    Date d'inscription
    janvier 2010
    Messages
    19

    Par défaut Déconnection intempestive de WINDOWS MAIL

    Bonjour,
    Depuis quelques temps je n'arrive plus à importer mes e-mails d'Orange dans ma boîte de reception WINDOWS MAIL sous VISTA : lorsque je clique sur l'onglet ENVOYER/RECEVOIR , la fenetre "connection à pop.orange.fr" s'ouvre et se déconnecte immédiatement avec les mentions "autorisation-connecté-déconnection" qui se succèdent rapidement.
    Néanmoins, je peux écrire et ENVOYER des messages depuis WINDOWS MAIL sans problèmes, seule la reception ne marche plus.
    Merci pour votre aide

  2. #2
    Seigneur des Sith Avatar de Altheos
    Date d'inscription
    décembre 2002
    Localisation
    Plaisir (Yvelines)
    Âge
    39
    Messages
    12 433

    Par défaut

    Salut,

    as tu essayé de supprimer/re-créer ton compte pop ?
    Votre jouet technologique ne m'impressionne pas. Malgré sa puissance, il est bien peu de chose en comparaison de la force !



  3. #3
    Novice
    Date d'inscription
    janvier 2010
    Messages
    19

    Par défaut

    Merci pour ta réponse...
    Je ne sais pas si j'ai "supprimé" mais
    J'ai ré-inscrit tous les paramêtres dans- Propriétés-Compte Internet-Pop3, rien de changé.

  4. #4
    ... Avatar de the_surviver
    Date d'inscription
    juin 2007
    Âge
    29
    Messages
    1 860

    Par défaut

    Tu peux vérifier ta config ici: Vérifier la configuration d'un compte de messagerie avec Windows Mail - Assistance Orange


    Et sinon, bah il se peut que ce soit un problème temporaire venant des serveurs d'orange.

  5. #5
    Seigneur des Sith Avatar de Altheos
    Date d'inscription
    décembre 2002
    Localisation
    Plaisir (Yvelines)
    Âge
    39
    Messages
    12 433

    Par défaut

    Salut,

    essaye donc de supprimer ton compte courrier dans Windows Mail puis de le re-créer.
    Vérifie aussi sur le portail Orange comme le suggère the_surviver s'il n'y a pas des problèmes avec les services POP en ce moment dans ta région.
    Votre jouet technologique ne m'impressionne pas. Malgré sa puissance, il est bien peu de chose en comparaison de la force !



  6. #6
    Novice
    Date d'inscription
    janvier 2010
    Messages
    19

    Par défaut

    Bonjour !
    Merci pour vos infos
    J'ai supprimé mon cpte courrier dans windows mail, puis je l'ai recréé en vérifiant la config avec assistance orange....j'ai toujours le même problème ! MAIS , j'ai éssayé un truc : cocher la case "envoyer-recevoir des messages au démarrage", dans OUTILS-OPTIONS-GENERAL, et ça marche! mais du coup j'importe tout , y compris les spams, alors qu'avec l'onglet "RECEVOIR" je n'importait que les messages non-supprimés sur ma boîte ORANGE.
    Mais faute de mieux, je me contenterai de cette solution.

  7. #7
    ... Avatar de the_surviver
    Date d'inscription
    juin 2007
    Âge
    29
    Messages
    1 860

    Par défaut

    Citation Envoyé par Jacko01 Voir le message
    Bonjour !
    Merci pour vos infos
    J'ai supprimé mon cpte courrier dans windows mail, puis je l'ai recréé en vérifiant la config avec assistance orange....j'ai toujours le même problème ! MAIS , j'ai éssayé un truc : cocher la case "envoyer-recevoir des messages au démarrage", dans OUTILS-OPTIONS-GENERAL, et ça marche! mais du coup j'importe tout , y compris les spams, alors qu'avec l'onglet "RECEVOIR" je n'importait que les messages non-supprimés sur ma boîte ORANGE.
    Mais faute de mieux, je me contenterai de cette solution.
    La case que t'as coché ne change rien à la fonction d'Envoyer/Recevoir.
    Elle ne fait que la déclencher, de façon systématique, au démarrage de Windows Mail
    Donc s'il y a des spams, ce n'est pas à cause de cette case cochée.

  8. #8
    Seigneur des Sith Avatar de Altheos
    Date d'inscription
    décembre 2002
    Localisation
    Plaisir (Yvelines)
    Âge
    39
    Messages
    12 433

    Par défaut

    +1

    tout à fait.
    Votre jouet technologique ne m'impressionne pas. Malgré sa puissance, il est bien peu de chose en comparaison de la force !



  9. #9
    Novice
    Date d'inscription
    janvier 2010
    Messages
    19

    Par défaut

    oui, ok, pour les spams, je voulais simplement dire qu'auparavant, j'éliminais les SPAMS dans ma boîte ORANGE, AVANT de cliquer sur "ENVOYER-RECEVOIR" ds WINDOWS MAIL.
    OK aussi sur ton commentaire sur l'inutilité de cocher "envoyer-recevoir au démarrage", puisque ça a marché une fois, et que depuis, à chaque ouverture ça ne marche plus !
    Mystère....mystère.....

  10. #10
    ... Avatar de the_surviver
    Date d'inscription
    juin 2007
    Âge
    29
    Messages
    1 860

    Par défaut

    Citation Envoyé par Jacko01 Voir le message
    Bonjour,
    Depuis quelques temps je n'arrive plus à importer mes e-mails d'Orange dans ma boîte de reception WINDOWS MAIL sous VISTA : lorsque je clique sur l'onglet ENVOYER/RECEVOIR , la fenetre "connection à pop.orange.fr" s'ouvre et se déconnecte immédiatement avec les mentions "autorisation-connecté-déconnection" qui se succèdent rapidement.
    Néanmoins, je peux écrire et ENVOYER des messages depuis WINDOWS MAIL sans problèmes, seule la reception ne marche plus.
    Merci pour votre aide
    Que veux-tu dire par "se déconnecte"? la fenetre se ferme?
    Sur cette fenetre là, y a une case à cocher pour ne pas la faire réapparaitre! coche-la.

    Et sinon, est-ce que tu trouves tous les mails sur Windows Mail ou pas?

Page 1 sur 3 123 DernièreDernière

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. Deconnection intempestive wifi
    Par ronaldo dans le forum Problèmes
    Réponses: 1
    Dernier message: 14/03/2006, 18h35
  2. Deconnection Intempestive
    Par dvaraiti dans le forum Installations et configurations
    Réponses: 4
    Dernier message: 27/01/2005, 21h13
  3. [résolu] Deconnection Intempestive D'internet
    Par Klez dans le forum Problèmes
    Réponses: 4
    Dernier message: 31/10/2004, 20h43
  4. Deconnection Intempestive D'un Serveur
    Par goody dans le forum Windows XP
    Réponses: 7
    Dernier message: 04/03/2004, 13h43
  5. Déconnection intempestive du net
    Par foggou dans le forum Windows XP
    Réponses: 1
    Dernier message: 26/03/2003, 14h25

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Search Engine Friendly URLs by vBSEO 3.6.0