Page 1 sur 2 12 DernièreDernière
Affichage des résultats 1 à 10 sur 15

Discussion: HELP je n'arrive pas à ouvrir certains sites

  1. #1
    Novice
    Date d'inscription
    juin 2007
    Âge
    47
    Messages
    7

    Par défaut HELP je n'arrive pas à ouvrir certains sites

    bonsoir

    dsl de vous déranger mais je suis vraiment désemparée, j'ai tenter beaucoup de choses mai pas trouvé de solutions à mon souci

    j'espère que quelqu'un ici pourra me donner la solution car je suis vraiment ennuyée avec mon souci

    voila : depuis quatre jours je n'arrive plus à ouvrir ebay et certains autres sites il me met le message
    le serveur met trop de temps à répondre, délai dépassé

    je voit vraiment pas d'ou bien le souci, cela m'arrive surtout pour ouvrir ebay (mais d'autres site aussi) avant j'avais aucun souci et la d'un coup c'est arrivé sans qu eje sache pourquoi

    si cel aest arrivé à queqlu'un et qu'il à la solution cela me serais vraiment d'un très grand secours

    d'avance je remercie toutes les personnes qui pourrait m'apporter un peu de lumière

    kalos

  2. #2
    ... Avatar de the_surviver
    Date d'inscription
    juin 2007
    Âge
    29
    Messages
    1 860

    Par défaut

    Bah attends pour voir, peut-être que c'est une pure coincidence que les sites que tu visites soient en chantier!

  3. #3
    Apprenti Avatar de PapiClod
    Date d'inscription
    février 2004
    Messages
    83

    Par défaut

    Bonjour,
    essaie dans la journée, quel est ton FAI ?
    Merci, à plus tard !
    Un Papi seinomarin
    PapiClod!

  4. #4
    mon pc a alzheimer Avatar de coyotus
    Date d'inscription
    octobre 2006
    Localisation
    bruxelles
    Messages
    406

    Par défaut

    Salut,
    quel navigateur utilise tu ?
    si c'est ie va dans les option et réinitialise le et réinstalle tout les contrôle active x, ensuite active tous les module complémentaire, flash adobe reader etc...
    puis vérifie la gestion des cookie et ton pare feu voir si le probleme ne vien pas de là.
    si après tous ces test ca ne marche pas il faut chercher ailleur ou vérifier avec un autre navigateur genre firefox.

    PS:ca met une fois arrivé à cause d'un bug de ie 7
    La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillants jusqu'à ce qu'ils ouvrent leur gueule

  5. #5
    Seigneur des Sith Avatar de Altheos
    Date d'inscription
    décembre 2002
    Localisation
    Plaisir (Yvelines)
    Âge
    39
    Messages
    12 433

    Par défaut

    Salut,

    Ca ressemble fortement à un problème de DNS.
    Fais démarrer, executer, cmd.
    Tape la commande : ipconfig /flushdns.
    Votre jouet technologique ne m'impressionne pas. Malgré sa puissance, il est bien peu de chose en comparaison de la force !



  6. #6
    Novice
    Date d'inscription
    juin 2007
    Âge
    47
    Messages
    7

    Par défaut

    bonsoir

    wouiahhh j'en revient pas d'avoir autant de réponse en si peu de temps, merci beaucoup

    alors je vais essayer d'éclaircir et répondre

    j'ai tenté d'ouvrir sous IE firefox et mon FAI qui est AOL. Et ca ne fonctionne sous aucun.

    Les sites ne sont pas en constructions étant donné que des personnes que je connais peuvent y accéder sans soucis.

    Ensuite cela fait 6 jours aujourdh'ui que je ne peut pas y accéder.

    J'ai vider le cache, les fichiers temporaires, j'ai fais un spyware et un anti virus, j'ai défragmenter, rien n'y fait

  7. #7
    Novice
    Date d'inscription
    juin 2007
    Âge
    47
    Messages
    7

    Par défaut

    Citation Envoyé par coyotus Voir le message
    Salut,
    quel navigateur utilise tu ?
    si c'est ie va dans les option et réinitialise le et réinstalle tout les contrôle active x, ensuite active tous les module complémentaire, flash adobe reader etc...
    puis vérifie la gestion des cookie et ton pare feu voir si le probleme ne vien pas de là.
    si après tous ces test ca ne marche pas il faut chercher ailleur ou vérifier avec un autre navigateur genre firefox.

    PS:ca met une fois arrivé à cause d'un bug de ie 7
    bonsoir

    j'utilise AOL et autant firefox que IE, tu peut me dire comment on fait pour réinitialisé et réinstaller les active x, et les module complémnetaires, dsl mais je suis pas très doués dans ce genre de truc..

    les cookies et le pare feu j'ai déjà vérifiér et ca vient pas de la.

    Merci

  8. #8
    mon pc a alzheimer Avatar de coyotus
    Date d'inscription
    octobre 2006
    Localisation
    bruxelles
    Messages
    406

    Par défaut

    voilà, outil /option internet / avancé / en bas il y a un bouton réinitialiser.
    pour les contrôles active x c'est automatique
    pour les module complementaire :outils /gérer les modules complémentaires /activer ou désactiver les modules complémentaires
    La vitesse de la lumière étant supérieure à celle du son, beaucoup de gens sont brillants jusqu'à ce qu'ils ouvrent leur gueule

  9. #9
    Seigneur des Sith Avatar de Altheos
    Date d'inscription
    décembre 2002
    Localisation
    Plaisir (Yvelines)
    Âge
    39
    Messages
    12 433

    Par défaut

    Tu as essayé ce que je t'ai dis ?
    Votre jouet technologique ne m'impressionne pas. Malgré sa puissance, il est bien peu de chose en comparaison de la force !



  10. #10
    Novice
    Date d'inscription
    juin 2007
    Âge
    47
    Messages
    7

    Par défaut

    Citation Envoyé par Altheos Voir le message
    Tu as essayé ce que je t'ai dis ?

    bonsoir

    oui altheos je l'ai fait et ca n'a rien changer erfff

Page 1 sur 2 12 DernièreDernière

Informations de la discussion

Utilisateur(s) sur cette discussion

Il y a actuellement 1 utilisateur(s) naviguant sur cette discussion. (0 utilisateur(s) et 1 invité(s))

Discussions similaires

  1. je n'arrive pas à faxer des documents
    Par Josée dans le forum Matériels divers
    Réponses: 14
    Dernier message: 04/10/2006, 18h38
  2. help!!!je n'arrive pas a mettre mes 2 pc en reseau avec xp
    Par gaindsous dans le forum Problèmes
    Réponses: 37
    Dernier message: 23/12/2002, 16h35
  3. partage de connection certains sites ne marchent pas
    Par rom143 dans le forum Problèmes
    Réponses: 8
    Dernier message: 11/09/2002, 22h06
  4. help : le pc clt ne peut pas ouvrir tout les sites
    Par vince186 dans le forum Problèmes
    Réponses: 1
    Dernier message: 03/08/2002, 17h10

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •  

Search Engine Friendly URLs by vBSEO 3.6.0